Le blogue Likuid.com

Une vulnérabilité critique expose plus de 700000 sites utilisants Divi, Extra et Divi Builder

Une vulnérabilité critique expose plus de 700000 sites utilisants Divi, Extra et Divi Builder

Une vulnérabilité a été découverte dans deux thèmes d'Elegant Themes, Divi et Extra, ainsi que Divi Builder, un plugin WordPress. Ensemble, ces produits sont installés sur environ 700 000 sites. Cette faille a donné aux attaquants authentifiés,...